Yourlabs

DAL 3.2.2: Django 1.11 support

| by jpic | django-autocomplete-light python django

django-autocomplete-light 3.2.2 was released, it supports django 1.11 and is not known to break backward compatibility.